Мать ?

Обсуждение проблем, связанных с компьютерным железом

Модераторы:Al_lexx, Sharp, ionika, Happy_MAN, 0xFF, Atom, Serega S.U.

Аватара пользователя
GluKiS
Сообщения:169
Зарегистрирован:12 июл 2006, 14:37
Откуда:Москва-Пресня
Контактная информация:
Мать ?

Сообщение GluKiS » 08 янв 2007, 17:41

Конф:
Asus P4TE
Pentium 4 2000МГц
512 оперативки samsung
Saphire 9600XT (оем)

Началось с того что завис в игре, Ctrl+alt+Delete не помогал, выключил с кнопки.
Потом включаю, но на монитор сигнал не идёт, попробовал другую видюху(MSI Ti4400) тоже ноль, подключил другой монитор опять ноль.
Сама же система включается, только нет писка передтем как должен включится монитор!
Последний раз редактировалось GluKiS 08 янв 2007, 19:29, всего редактировалось 1 раз.

Аватара пользователя
kirill15
Сообщения:2229
Зарегистрирован:16 июн 2006, 17:45

Сообщение kirill15 » 08 янв 2007, 17:48

БП? сколько лет, мощность?
"Человек – иногда это звучит горько." © В.Пикуль

Аватара пользователя
GluKiS
Сообщения:169
Зарегистрирован:12 июл 2006, 14:37
Откуда:Москва-Пресня
Контактная информация:

Сообщение GluKiS » 08 янв 2007, 17:54

Единственное что я нашел на нем это W/Noise Killer , 230V ,

HARDex
Сообщения:135
Зарегистрирован:06 июл 2006, 12:42

Сообщение HARDex » 08 янв 2007, 18:14

Читаем первую тему в "железе" там все подробно описано.

Аватара пользователя
GluKiS
Сообщения:169
Зарегистрирован:12 июл 2006, 14:37
Откуда:Москва-Пресня
Контактная информация:

Сообщение GluKiS » 08 янв 2007, 18:53

дальше 3-го пункта не дошел , так как писка нет!

Аватара пользователя
Бут
Сообщения:308
Зарегистрирован:14 ноя 2006, 20:57
Откуда:Москва
Контактная информация:

Сообщение Бут » 08 янв 2007, 19:00

"Если тишина - возможен вариант недостаточной мощности блока питания или проблема совместимости МБ и процессора"

Читайте внимательней, ваша проблема не первая такая и не двадцатая.

Диод на материнке горит?

Вообще, рекомендую попробовать подключить голую мать с другим БП и послушать писк, если он будет, а блок питания включить вне корпуса (замыкаем зеленый и черный провод на ATX коннекторе) с небольшой нагрузкой и померить напряжения, как самый простой способ проверки.

Аватара пользователя
GluKiS
Сообщения:169
Зарегистрирован:12 июл 2006, 14:37
Откуда:Москва-Пресня
Контактная информация:

Сообщение GluKiS » 08 янв 2007, 19:29

Диод горит!
системе уже года 3, "совместимости" отпадает, имхо!

HARDex
Сообщения:135
Зарегистрирован:06 июл 2006, 12:42

Сообщение HARDex » 08 янв 2007, 20:14

Тогда пробуем другой блок питания, то что горит диод ни о чем не говорит.

Аватара пользователя
Neo831
ЖелеZный врачЪ
Сообщения:3371
Зарегистрирован:08 авг 2006, 11:42
Откуда:г. Видное, МО
Контактная информация:

Сообщение Neo831 » 08 янв 2007, 20:59

Возможно что БП еще и мать с собой прихватил. Проверь, не греется-ли чего на матери сверх меры. Так чтобы пальцем не удержать.
С уважением, Сергей!

C2D E6550 up to 2,66 GHz/Asus P5B Plus/2x1Gb Kingston DDR2/Asus 8600GTS/FSP 450W/Seagate SATA 320 Gb 7200.9/NEC 4550A/SB Audigy SE/AverTV 306/InWin J535

Аватара пользователя
GluKiS
Сообщения:169
Зарегистрирован:12 июл 2006, 14:37
Откуда:Москва-Пресня
Контактная информация:

Сообщение GluKiS » 08 янв 2007, 21:07

может тогда подскажите где это можно протестировать, чтобы конкретно узнать в чём проблема? г. МОСКВА

Аватара пользователя
Slayer
Немногословен
Сообщения:2310
Зарегистрирован:05 июл 2006, 08:54
Откуда:Белая Дача
Контактная информация:

Сообщение Slayer » 08 янв 2007, 21:12

Диод горит ......маме пипец это уже обсуждалось .....кулера же тоже на время заводятся ??? так
Asus P5E Deluxe\Core Q9650\Asus EAH5870\8gb HyperX

Изображение

Аватара пользователя
GluKiS
Сообщения:169
Зарегистрирован:12 июл 2006, 14:37
Откуда:Москва-Пресня
Контактная информация:

Сообщение GluKiS » 08 янв 2007, 21:22

и кулеры все заводятся и винт заводится и сд работает

Аватара пользователя
Neo831
ЖелеZный врачЪ
Сообщения:3371
Зарегистрирован:08 авг 2006, 11:42
Откуда:г. Видное, МО
Контактная информация:

Сообщение Neo831 » 08 янв 2007, 21:22

БП подставить заведомо исправный и проверить на запуск. Нет - значит и мать.
С уважением, Сергей!

C2D E6550 up to 2,66 GHz/Asus P5B Plus/2x1Gb Kingston DDR2/Asus 8600GTS/FSP 450W/Seagate SATA 320 Gb 7200.9/NEC 4550A/SB Audigy SE/AverTV 306/InWin J535

Аватара пользователя
Slayer
Немногословен
Сообщения:2310
Зарегистрирован:05 июл 2006, 08:54
Откуда:Белая Дача
Контактная информация:

Сообщение Slayer » 08 янв 2007, 21:30

Моё предположение мать !!! было уже такое 2 раза и диот горел 2 асуса в течение месяца так горели если есть гарантия снимай мать и вези в гарантийку если нет тоже снимай и вези на тест или к знакомым поставь
Asus P5E Deluxe\Core Q9650\Asus EAH5870\8gb HyperX

Изображение

Аватара пользователя
Slayer
Немногословен
Сообщения:2310
Зарегистрирован:05 июл 2006, 08:54
Откуда:Белая Дача
Контактная информация:

Сообщение Slayer » 08 янв 2007, 21:31

Потом отпишись что было причиной ...гы?
Asus P5E Deluxe\Core Q9650\Asus EAH5870\8gb HyperX

Изображение

Ответить