Проблема при отправке сообщения.

Ваши пожелания, замечания, отзывы о форуме

Модератор:Atom

Ответить
Аватара пользователя
10st
НАРОДНЫЙ ПРОЕКТ
Сообщения:37
Зарегистрирован:14 апр 2007, 20:30
Откуда:Russia Federation, republic of Tatarstan, city of Kazan
Контактная информация:
Проблема при отправке сообщения.

Сообщение 10st » 16 сен 2007, 22:24

Если не поставлено "авторизировать автоматически", то просит заново "залогиниться".
А если поставлено, выдаёт
Ошибка сессии. Пожалуйста, повторите отправку.
.


В чём может быть дело?

Аватара пользователя
Vose
Сообщения:4347
Зарегистрирован:12 июн 2006, 14:22
Откуда:Свердл. обл.

Сообщение Vose » 04 авг 2008, 08:56

В обчем непонятно, в какой теме сейчас жаловаться, чтоб новых не плодить пишу сюда:
При попытке редактировать своё сообщение Опера виснет и проц на 100% грузит - это только у меня или ещё кто заметил?!

Off:
эксперимент стоил ста метров почти закачанного акрониса, учитывая, что закачка шла со скоростью около 8-12 кб/сек, с ресурса, не поддерживающего докачку, был повод разозлится!!!
End off:

Opera 9.25, SP2 Pro

Сейчас на попытке зарегится на этой страничке зависла, после перезапуска редактирование сообщений заработало. В общем странные глюки.
Последний раз редактировалось Vose 04 авг 2008, 13:28, всего редактировалось 3 раза.
Глупый пингвин робко прячет, умный - смело достаёт...

Аватара пользователя
kit
Сообщения:1141
Зарегистрирован:18 июн 2006, 13:20
Откуда:Москва
Контактная информация:

Сообщение kit » 04 авг 2008, 10:24

Vose писал(а):При попытке редактировать своё сообщение Опера виснет и проц на 100% грузит - это только у меня или ещё кто заметил?!
У меня Opera 9.51, всё нормально (Win XP SP2 Pro)

Ответить