Люди хелп помогите с ноутом

Обсуждение проблем, связанных с компьютерным железом

Модераторы: Al_lexx, Sharp, ionika, Happy_MAN, 0xFF, Atom, Serega S.U.

Ответить
Аватара пользователя
Slayer
Немногословен
Сообщения: 2310
Зарегистрирован: 05 июл 2006, 08:54
Откуда: Белая Дача
Контактная информация:

Люди хелп помогите с ноутом

Сообщение Slayer » 09 июл 2006, 13:50

Ноутбук мси мегабук м645в вчера выключил всё было ок сегоднч включаю он виндовс грузит 3 часа и не загружает идёт загрузка то бишь бегает строка загрузки так может длится очень долго Переставлял винду тоже самое оперативу потестил и жёский всё в норме винду ставил уже 3 раза всё равно одно и тоже вот сейчас он уже 30 мин грузится а ему всё пофиг так и не получается что делать?

Аватара пользователя
Zim
Эксперт
Сообщения: 2094
Зарегистрирован: 09 июн 2006, 12:56
Откуда: московская область

Сообщение Zim » 09 июл 2006, 15:03

первым делом сбрось биос по дефолту

Аватара пользователя
Slayer
Немногословен
Сообщения: 2310
Зарегистрирован: 05 июл 2006, 08:54
Откуда: Белая Дача
Контактная информация:

Сообщение Slayer » 09 июл 2006, 15:14

Я это первым делом и делал как написал письмо бук ещё грузится так что не в биосе дело

Аватара пользователя
Zim
Эксперт
Сообщения: 2094
Зарегистрирован: 09 июн 2006, 12:56
Откуда: московская область

Сообщение Zim » 09 июл 2006, 15:26

Windows устанавливал начисто или поверх?
В безопасный режим грузится? В каком режиме передачи работает жесткий диск?

Аватара пользователя
Slayer
Немногословен
Сообщения: 2310
Зарегистрирован: 05 июл 2006, 08:54
Откуда: Белая Дача
Контактная информация:

Сообщение Slayer » 09 июл 2006, 15:37

Конечно на чисто и пробывал нтфс и фат 32 всё одинакого С безопасным режимом такая же ерунда тоже не грузит Режим хдд в биосе нет

Аватара пользователя
Slayer
Немногословен
Сообщения: 2310
Зарегистрирован: 05 июл 2006, 08:54
Откуда: Белая Дача
Контактная информация:

Сообщение Slayer » 09 июл 2006, 15:38

Вот ещё не загрузился до сих пор молотит

Аватара пользователя
Slayer
Немногословен
Сообщения: 2310
Зарегистрирован: 05 июл 2006, 08:54
Откуда: Белая Дача
Контактная информация:

Сообщение Slayer » 09 июл 2006, 16:15

режим хдд ультра дма 5

Аватара пользователя
Darkcat
Темная личность
Сообщения: 1785
Зарегистрирован: 10 июн 2006, 21:45
Контактная информация:

Сообщение Darkcat » 10 июл 2006, 05:19

Попробуй другой дистрибутив или 2k / 2k3Serv.

Аватара пользователя
Slayer
Немногословен
Сообщения: 2310
Зарегистрирован: 05 июл 2006, 08:54
Откуда: Белая Дача
Контактная информация:

Сообщение Slayer » 10 июл 2006, 07:58

Винда льётся только с фирменного диска с остальных не грузится такая же ерунда происходит

Аватара пользователя
Dead_OK
херург
Сообщения: 1595
Зарегистрирован: 14 июн 2006, 21:24

Сообщение Dead_OK » 10 июл 2006, 18:18

Ну не расстраивайся так ,вот я тоже не знаю что с ним :roll: ,слаб я в буках ,пишу что-бы тебя успокоить и приободрить.
Хотя ...,перед последней перезагрузкой проходит инициализация дров и проверка подписей на них .Отключи в биосе всё что не нужно ,(я видел однажды раздел отвечающий за RAID в древней железке) ,и звук тоже ,и неактивные контроллеры. Просто сброс в дефолт может не помочь.

Ответить